Включается, ездит, но не заряжается.

Форум / Электротранспорт / Электросамокаты / Minimotors / Speedway Mini / Включается, ездит, но не заряжается.
#поломка
#электрика
+
Форум / Электротранспорт / Электросамокаты / Minimotors / Speedway Mini / Включается, ездит, но не заряжается.
Forthro
Новичок
Forthro
14 may 2019, 20:24
Posted: 14 may 2019, 20:24

Здравствуйте, приобрёл Speedway Mini4 Pro, модель на 500Вт и 48В, доставили сегодня утром. После первого включения дисплей показывал 62% заряда и 48.1В. При попытке поставить самокат на зарядку, индикатор секунд 30 горел красным, затем сменился на зелёный. Оставлял подключённым к зарядке с зелёным индикатором, ничего не поменялось, цифры те же.


После двадцатиминутной поездки в умеренном темпе примерно на 7 километров, если верить одометру, показатели опустились до 55% и 47.1В. Зарядка в течении получаса-часа ничего не дала. Индикатор всё так же переходит из красного состояния в зелёное через 30 секунд после включения. Значения вольтажа при этом слегка плавают время от времени. При подключении питания немного возрастают (на 0.5-0.6 вольт) и падают обратно при загорании зелёного светодиода. На третей скорости разгоняется до 30+, с небольшим уклоном и ветром в спину давал 42 км/ч. при моём весе в 65 кг.


В общем не совсем представляю что делать. Гарантия есть, но заказывал из другого города, поэтому с возвратом могут быть трудности.

Andrew V.
Новичок
Rating: 3
Andrew V.
14 may 2019, 22:07
Posted: 14 may 2019, 22:07

Говорят была продана бракованная партия с плохими батареями, может и вам досталось

БАКУЛИТ
Форумчанин
РаменскоеRating: 171
БАКУЛИТ
14 may 2019, 22:54
Posted: 14 may 2019, 22:54
Ответ пользователю
Forthro : 14 may 2019, 20:24
на это сообщение (развернуть)
Здравствуйте, приобрёл Speedway Mini4 Pro, модель на 500Вт и 48В, доставили сегодня утром. После первого включения...

Здравствуйте, приобрёл Speedway Mini4 Pro, модель на 500Вт и 48В, доставили сегодня утром. После первого включения дисплей показывал 62% заряда и 48.1В. При попытке поставить самокат на зарядку, индикатор секунд 30 горел красным, затем сменился на зелёный. Оставлял подключённым к зарядке с зелёным индикатором, ничего не поменялось, цифры те же.


После двадцатиминутной поездки в умеренном темпе примерно на 7 километров, если верить одометру, показатели опустились до 55% и 47.1В. Зарядка в течении получаса-часа ничего не дала. Индикатор всё так же переходит из красного состояния в зелёное через 30 секунд после включения. Значения вольтажа при этом слегка плавают время от времени. При подключении питания немного возрастают (на 0.5-0.6 вольт) и падают обратно при загорании зелёного светодиода. На третей скорости разгоняется до 30+, с небольшим уклоном и ветром в спину давал 42 км/ч. при моём весе в 65 кг.


В общем не совсем представляю что делать. Гарантия есть, но заказывал из другого города, поэтому с возвратом могут быть трудности.

походу адаптер барахлит.тестером проверь сколько выдает

Forthro
Новичок
Forthro
15 may 2019, 19:11
Posted: 15 may 2019, 19:11
Ответ пользователю
БАКУЛИТ : 14 may 2019, 22:54
на это сообщение (развернуть)
походу адаптер барахлит.тестером проверь сколько выдает

походу адаптер барахлит.тестером проверь сколько выдает

Зарядник даёт номинальные 54 вольта. При красном индикаторе ток 2А. Когда загорается зелёный, падает до нуля. При отключенном заряднике на порте самоката то же напряжение, что и на спидометре (+-0.2В).