Den

Годовой рейтинг: 1

Активность

23 august 2019, 13:52
Den написал(а) на форуме в теме Kugoo M5 - общая тема
Да, там эта рулевая палка должна быть максимально близко к середине оси колеса
04 august 2019, 13:18
Den написал(а) на форуме в теме Kugoo M5 - общая тема
Слабый сигнал должен быть, это подача напряжения. Хз тогда.
04 august 2019, 11:41
Den написал(а) на форуме в теме Kugoo M5 - общая тема
Нажми один раз "открытый замок" на брелке, а потом двойное нажатие на "молнию". И можешь включать монитор, средняя кнопка секунды 3 подержать
03 august 2019, 19:16
Den написал(а) на форуме в теме Kugoo M5 - общая тема
Что может быть, механизм складывания не работает, тяну за рычаг, а он не идет...
31 july 2019, 16:52
Den написал(а) на форуме в теме Kugoo M5 - общая тема
Вставь правильной стороной в разъем, блок питания должен гудеть... Я сначала тоже воткнул кое-как и ничего не происходило!
30 july 2019, 21:08
Den написал(а) на форуме в теме Kugoo M5 - общая тема
Сегодня протянули всё, тормоза настроили (сколько с ними не еб..ся, ничего не помогало) ездил как на калымаге, все скрипело, тёрлось, гримело... Сейчас ни одного постороннего звука, на тротуаре люди даже не слышат что я сзади еду... Осталось что то с амортизаторами сделать!...
27 july 2019, 18:56
Den написал(а) на форуме в теме Kugoo M5 - общая тема
1. А у кого то есть, шум, гул из мотор колес на низкой скорости? Когда набираешт скорость то проходит... Еще когда в горку и ему тяжело такой звук появляется!2. После веселой покатушки на "газ в пол" МК ну оч горячее... Это норма или нет?)
25 july 2019, 20:25
Den написал(а) на форуме в теме Kugoo M5 - общая тема
Тоже мерцало, на брелке нажимаешь замочек, и сразу на отрытый замок, перестаёт мерцать...Сейчас пока даже без этих магипуляций не мерцает
25 july 2019, 14:58
Den написал(а) на форуме в теме Kugoo M5 - общая тема
Блэт, по моему да... Ну тогда МК на 1200w, и контроллер 48v))
25 july 2019, 13:18
Den написал(а) на форуме в теме Kugoo M5 - общая тема
А если докупить вот такое колесо и контроллер к нему от ультрона (см. фото), поставить его на зад, а родное мотор колесо на перед. Есть вариант что все заработает?) Родное 1000w, от ультрона 1600w, контроллер на 60v, конфликтовать не должны?